Dragon
老朱股票配资老朱股票配资  2020-11-08 20:15 股票配资首页 隐藏边栏  1 
文章评分 0 次,平均分 0.0

山鹰纸业股票:指标公式:十年练一剑。老朱配资平台【www.zhufeixing.com】是一家专业的股票配资正规实盘公司,一家专业的股票配资正规合法的平台,企业注册,公安备案,专业从事炒股配资以及配资资讯门户网站,提供网上在线股票配资免费申请开户,拥有众多的理财金融产品,做您信赖的股票配资门户网站!"


山鹰纸业股票:指标公式:十年练一剑

 

VAR1:=(100 - ((90 * (HHV(HIGH,21) - CLOSE)) / (HHV(HIGH,21) - LLV(LOW,21))));

山鹰纸业股票:指标公式:十年练一剑 配资服务

VAR2:=(100 - ((90 * (HHV(HIGH,21) - CLOSE)) / (HHV(HIGH,21) - LLV(LOW,21))));

VAR3:=(100 - MA(((100 * (HHV(HIGH,6) - CLOSE)) / (HHV(HIGH,6) - LLV(LOW,6))),34));

DRAWICON(CROSS(VAR2,MA(VAR3,6)),(LOW * 0.998),8);

DRAWICON(CROSS(MA(VAR3,6),VAR1),(HIGH * 1.013),9);

DRAWTEXT(CROSS(VAR2,MA(VAR3,6)),(LOW * 0.984),'B '),color4440FF;

DRAWTEXT(CROSS(MA(VAR3,6),VAR1),(HIGH * 1.035),'S '),colorFFFF34;

年:MA(CLOSE,26),COLOR00ff00,linethick2;

STICKLINE(C>=年 AND C>=O,C,O,7,0),COLORRED;

STICKLINE(C>=年 AND C>=O,H,L,0,0),COLORRED;

STICKLINE(C>=年 AND C

STICKLINE(C>=年 AND C

STICKLINE(C>=年 AND C

STICKLINE(CO,C,O,7,1),COLORffff00;

STICKLINE(C

STICKLINE(C

STICKLINE(CO,C,H,0,1),COLORffff00;

STICKLINE(CO,O,L,0,1),COLORffff00;

s:=MA(VOL,5)/MA(VOL,60),colorred,,linethick2;

a:=ma(s,5),colorgreen,,linethick2;

BIAS:=(CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100;

f:=ma(s,121);

RSV:=(CLOSE-LLV(LOW,45))/(HHV(HIGH,45)-LLV(LOW,45))*100;

K:=SMA(RSV,15,1);

D:=SMA(K,15,1);

J:=3*K-2*D;

LC:=REF(CLOSE,1);

RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;

DRAWTEXT(CROSS(84,RSI) , HIGH+0.05,'逃 ▼顶 '),COLORYELLOW ;

DRAWTEXT(CROSS(RSI,11) , LOW-0.05,' 低 ▲吸 '),COLORRED ;

MID := MA(CLOSE,26);

UPPER:= MID + 2*STD(CLOSE,26);

LOWER:= MID - 2*STD(CLOSE,26);

s1:=IF((j-11 and cross( s,f) and (s-f)>0.010),2,0),stick,linethick3,colorgreen;

DRAWTEXT(s1=2,LOW-0.05,'关 ▲注 '), colorblue;

DRAWICON( FILTER(cross(s,a) and a

 

 

ma3:ma(close,3),colorffffff,linethick1;

ma8:ma(close,8),color00ffff,linethick1;

ma1000:ma(close,1000),colorf00ff0,linethick1;

ma2000:ma(close,2000),color00ff00,linethick1;

ma2500:ma(close,2500),color00ffff,linethick1;

 

 

angel:ema(c,2),color000000;

devil:ema(slope(c,21)*20+c,42),pointdot,color000000;

buy:=cross(angel,devil);

sel:=cross(devil,angel);

 

drawtext(buy,low*0.98,'A买'),colorf00ff0,linethick2;

drawtext(sel,high*1.02,'V卖'),color00ff00,linethick2;  

文章来源于互联网:山鹰纸业股票:指标公式:十年练一剑。如果您想要浏览更多相关文章,欢迎收藏本站。老朱股票配资平台虽然不乏优秀之作,但仅作为投资参考,希望对各位投资者有所帮助,感恩!

本文为原创文章,版权归所有,欢迎分享本文,转载请保留出处!

老朱股票配资
老朱股票配资 关注:0    粉丝:0
老朱配资平台是一家专业的股票配资正规实盘公司,一家专业的股票配资正规合法的平台,企业注册,公安备案,专业从事炒股配资以及配资资讯门户网站,提供网上在线股票配资免费申请开户,拥有众多的理财金融产品,做您信赖的股票配资门户网站!
扫一扫二维码分享