Dragon
老朱股票配资老朱股票配资  2020-11-08 19:15 股票配资首页 隐藏边栏  0 
文章评分 0 次,平均分 0.0

配资软件:抄底追涨都可以看看的指标。老朱配资平台【www.zhufeixing.com】是一家专业的股票配资正规实盘公司,一家专业的股票配资正规合法的平台,企业注册,公安备案,专业从事炒股配资以及配资资讯门户网站,提供网上在线股票配资免费申请开户,拥有众多的理财金融产品,做您信赖的股票配资门户网站!"


配资软件:抄底追涨都可以看看的指标

吸取了不少网上公式的精华。

配资软件:抄底追涨都可以看看的指标 配资服务

指示较多,正确的时机选择恰当的指示。

最后,指标只是工具,一切靠自己!

 

 

LC:=REF(CLOSE,1);

av:=if(c>o,v/ref(v,1),0);

bv:=if(c

cv:=if(c=o,v/ref(v,1),0);

avs:=sum(av,26);

bvs:=sum(bv,26);

cvs:=sum(cv,26);

vvr:=100*(avs+0.5*cvs)/(bvs+0.5*cvs);

 

vvr2:=100*(avs+0.5*cvs)/(bvs+0.5*cvs);

vvr3:=10000/vvr2;

 

 

STICKLINE(c>0,0,vvr2 ,4,0)COLORred;

 

 

stickline(c>0,0,vvr3,4,0)colorgreen;

vvr4:=min(vvr2,vvr3);

stickline(c>0,0,vvr4,4,0)colorblue;

vvr5:=max(vvr2,vvr3);

 

 

var2:=REF(LOW,1);

var3:=SMA(ABS(LOW-var2),3,1)/SMA(MAX(LOW-var2,0),3,1)*100;

var4:=EMA(IF(CLOSE*1.2,var3*10,var3/10),3);

var5:=LLV(LOW,30);

var6:=HHV(var4,30);

var7:=IF(LLV(LOW,58),1,0);

var8:EMA(IF(LOW

 

底部吸筹指标:= (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100,color00ff00;

STICKLINE(var8,0,var8,6,0),COLORwhite;

 

aa:=100*(ref(vvr3,1)>ref(vvr2,1) and vvr3

bb:=100*(cross("macd.diff","macd.dea"));

500*(filter((barslast(aa)

大于400线:400*(vvr2>=400) colorwhite;

 

 

close2:=c;h2:=h;l2:=l;o2:=o;

ma1:=ma(c,5),colorff00ff;

ma2:=ma(c,10),color00ff00;

ma3:=ma(c,30),colorffff00;

B1:=REF(close2,1);B2:=REF(close2,2);

SS:=IF(close2>REF(close2,1) AND REF(close2,1)>=REF(close2,2),1,IF(CREF(close2,2) AND REF(close2,2)>REF(close2,1),2,IF(close2

SM:=IF(REF(SS,1)0,REF(SS,1),IF(REF(SS,2)0,REF(SS,2),IF(REF(SS,3)0,REF(SS,3),IF(REF(SS,5)0,REF(SS,5),IF(REF(SS,6)0,REF(SS,6),IF(REF(SS,7)0,REF(SS,7),0))))));

mc:=IF(REF(SS,1)0,B2,IF(SM>0,MIN(B1,B2),MAX(B1,B2))),COLOR000000;

aa:=Close > Ref(Close, 1) and Ref(Close, 1) > Ref(Close, 2) and Ref(Close, 1) = Ref(Close, 5) ),If(Ref(Close, 5)

bb:=Close Ref(Close, 3) and If(Ref(Close, 3) > Ref(Close, 4), 1, If(Ref(Close, 4) > Ref(Close, 5),Ref(Close, 1) > Ref(Close, 4) or( Ref(Close, 2) > Ref(Close, 4) and Ref(Close, 3) Ref(Close, 6), 1,Ref(Close, 6) > Ref(Close, 7))));

drawicon(aa and close>ref(open,2),vvr5+50,4);

drawicon(bb and close

文章来源于互联网:配资软件:抄底追涨都可以看看的指标。如果您想要浏览更多相关文章,欢迎收藏本站。老朱股票配资平台虽然不乏优秀之作,但仅作为投资参考,希望对各位投资者有所帮助,感恩!

本文为原创文章,版权归所有,欢迎分享本文,转载请保留出处!

老朱股票配资
老朱股票配资 关注:0    粉丝:0
老朱配资平台是一家专业的股票配资正规实盘公司,一家专业的股票配资正规合法的平台,企业注册,公安备案,专业从事炒股配资以及配资资讯门户网站,提供网上在线股票配资免费申请开户,拥有众多的理财金融产品,做您信赖的股票配资门户网站!
扫一扫二维码分享