Dragon
老朱股票配资老朱股票配资  2020-11-08 15:14 股票配资首页 隐藏边栏  0 
文章评分 0 次,平均分 0.0

今日美股三大指数:大智慧、飞狐指标:平台突破。老朱配资平台【www.zhufeixing.com】是一家专业的股票配资正规实盘公司,一家专业的股票配资正规合法的平台,企业注册,公安备案,专业从事炒股配资以及配资资讯门户网站,提供网上在线股票配资免费申请开户,拥有众多的理财金融产品,做您信赖的股票配资门户网站!"


今日美股三大指数:大智慧、飞狐指标:平台突破

 

【平台突破-】---一品茶缘编写精品指标,大智慧主图指标} {飞狐通用}

今日美股三大指数:大智慧、飞狐指标:平台突破 股票配资

{平台突破指标使用方法:

波段高低建平台,低位启动高位回;放量拉升是突破,箱高提醒巧安排。}

{N:5,120,13;}

MA30:MA(C,30),COLOR99FF00;

BDGD:=C=HHV(C,N);

BDDD:=C=LLV(C,N);

N1:=BARSLAST(BDGD);

N2:=BARSLAST(BDDD);

高:IF(N1,REF(C,N1),REF(C,N1)),COLOR00FF00;

低:IF(N2,REF(C,N2),REF(C,N2)),COLORFFFFFF;

箱高:(高/低-1),COLOR0000FF,POINTDOT,LINETHICK0;

FLSZ:=C/REF(C,1)>=1.01 AND V>REF(V,1);

GDGD:=高>REF(高,1) AND REF(高,1)

TP:=COUNT(GDGD,2) AND COUNT(FLSZ,2);

突破:FILTER(TP,1)*2,COLORYELLOW,POINTDOT,LINETHICK0;

启动:C>低 AND REF(C=低,1),COLOR00FF00,POINTDOT,LINETHICK0;

小心:C

{以下设置副图显示方式}

IF(C,C,C),COLORFF00FF;

DRAWTEXT(突破,L,'●'),COLORYELLOW;

DRAWTEXT(突破,L,'¤'),COLORYELLOW;

DRAWTEXT(启动,L,'↑'),COLOR00FF00;

DRAWTEXT(小心,H*1.01,'◎'),COLORFFFF88;  

文章来源于互联网:今日美股三大指数:大智慧、飞狐指标:平台突破。如果您想要浏览更多相关文章,欢迎收藏本站。老朱股票配资平台虽然不乏优秀之作,但仅作为投资参考,希望对各位投资者有所帮助,感恩!

本文为原创文章,版权归所有,欢迎分享本文,转载请保留出处!

老朱股票配资
老朱股票配资 关注:0    粉丝:0
老朱配资平台是一家专业的股票配资正规实盘公司,一家专业的股票配资正规合法的平台,企业注册,公安备案,专业从事炒股配资以及配资资讯门户网站,提供网上在线股票配资免费申请开户,拥有众多的理财金融产品,做您信赖的股票配资门户网站!
扫一扫二维码分享