Dragon
老朱股票配资老朱股票配资  2020-11-08 14:14 股票配资首页 隐藏边栏  0 
文章评分 0 次,平均分 0.0

股票k线图基础知识:股票公式:神秘线趋势。老朱配资平台【www.zhufeixing.com】是一家专业的股票配资正规实盘公司,一家专业的股票配资正规合法的平台,企业注册,公安备案,专业从事炒股配资以及配资资讯门户网站,提供网上在线股票配资免费申请开户,拥有众多的理财金融产品,做您信赖的股票配资门户网站!"


股票k线图基础知识:股票公式:神秘线趋势

B1:=REF(C,1);B2:=REF(C,2);

股票k线图基础知识:股票公式:神秘线趋势 配资平台

SS:=IF(C>REF(C,1) AND REF(C,1)>=REF(C,2),1,IF(CREF(C,2) AND REF(C,2)>REF(C,1),2,IF(C

SM:=IF(REF(SS,1)0,REF(SS,1),IF(REF(SS,2)0,REF(SS,2),IF(REF(SS,3)0,REF(SS,3),IF(REF(SS,5)0,REF(SS,5),IF(REF(SS,6)0,REF(SS,6),IF(REF(SS,7)0,REF(SS,7),0))))));

STICKLINE(SS=1 OR SM>=1 AND SS=0,B1,C,4,1),COLORRED;

STICKLINE(SS=-1 OR SM

STICKLINE(SS=2,B2,C,4,1),COLORRED;

STICKLINE(SS=-2,B2,C,4,0),colorFF9000;

STICKLINE((SS=-1 OR SS=-2) AND SM>0,B2,B1,4,1),COLORRED;

STICKLINE((SS=1 OR SS=2) AND SM

 

ZJ:=(C+H+L)/3;

Var1:=MA(ZJ,30);

Var2:=MA(ZJ,13)-MA(ZJ,34);

Var3:=MA(Var2,5);

Var4:=(Var2-Var3)*5;

Var5:=MA(IF(Var4>=1000,1000,IF(Var4

Var6:=MA(IF(Var4>=1000,1000,IF(Var4

神秘线中线趋势:Var1+2.2*STD(ZJ,30),COLORRED;

 

KS:=(C-MA(C,13))/MA(C,13)*(-100);

RKS:=REF(KS,1);

MLS:=RKS/KS>=1.23 AND RKS>=8 AND C/REF(C,1)>=1.02;

feng:EMA(C,10),colorwhite;

yun:EMA(KS/10+EMA(C,10),3),coloryellow;

魔斗士:(EMA(C,5)*7+EMA(C,5)*3)/10,colorblue;

DRAWTEXT(cross(feng,yun),yun,'买'),coloryellow,LINETHICK4;

 

Var3:=(C-b1)/b1*100;

筹码:=MA((C-REF(O,34))/REF(O,34),1)*100;

筹码差:=MA(筹码,10);

Var5:=V/CAPITAL*100;

上轨道:=SUM(Var5,30);

下轨道:=REVERSE(SUM(Var5,30));

跌筹比:=筹码/下轨道;

DRAWTEXT(COUNT(跌筹比>95/100 AND 筹码5.5,12) AND C

DRAWTEXT(COUNT(跌筹比>95/100 AND 筹码5.5,12) AND C0.96*b1,yun,'打'),colorgreen;

DRAWTEXT(COUNT(跌筹比>95/100 AND 筹码5.5,12) AND C0.94*b1,yun,'压'),colorgreen;

文章来源于互联网:股票k线图基础知识:股票公式:神秘线趋势。如果您想要浏览更多相关文章,欢迎收藏本站。老朱股票配资平台虽然不乏优秀之作,但仅作为投资参考,希望对各位投资者有所帮助,感恩!

本文为原创文章,版权归所有,欢迎分享本文,转载请保留出处!

老朱股票配资
老朱股票配资 关注:0    粉丝:0
老朱配资平台是一家专业的股票配资正规实盘公司,一家专业的股票配资正规合法的平台,企业注册,公安备案,专业从事炒股配资以及配资资讯门户网站,提供网上在线股票配资免费申请开户,拥有众多的理财金融产品,做您信赖的股票配资门户网站!
扫一扫二维码分享