Dragon
老朱股票配资老朱股票配资  2020-11-08 10:45 股票配资首页 隐藏边栏  0 
文章评分 0 次,平均分 0.0

股票公式:建横向统计。老朱配资平台【www.zhufeixing.com】是一家专业的股票配资正规实盘公司,一家专业的股票配资正规合法的平台,企业注册,公安备案,专业从事炒股配资以及配资资讯门户网站,提供网上在线股票配资免费申请开户,拥有众多的理财金融产品,做您信赖的股票配资门户网站!"


股票公式:建横向统计

 

建横向统计,名称自编!

股票公式:建横向统计 股票配资

a1:=ref(c,1);

a2:=hhv(a1,2);

a3:=llv(a1,1);

a4:=hhv(a1,2);

a5:=ref(a4,1);

a6:=llv(a1,1);

a7:=ref(a6,1);

a8:=BARSLAST(c=a7);

a9:=ref(a8,1);

b1:=BARSLAST(c>a4 and a1

b2:=ref(b1,1);

b3:=BARSLAST(a8-b1>0 and a9

b4:=BARSLAST(b1-a8>0 and b2

b5:=hhv(a4,b3);

b6:=llv(a6,b4);

b7:=if(a8-b1>0 and a90 and b2

A线:=if(a8-b1>0,c,b5);

h2:=if(b7=1,c,a2);

h3:=if(a8-b1

B线:=if(b7=1,c,b6);

DIFF:=EMA(CLOSE,10) - EMA(CLOSE,22),colorred;

DEA:=EMA(DIFF,9),COLORYELLOW;

横向1号:if(A线=B线?and A线=ref(A线,1),1,0);//宝塔线翻绿

横向2号:if(A线=B线 and ref(A线,1)>A线,1,0);//宝塔线翻红

横向3号:if(c>0,1,0);//股市场个股统计

 

 

以下加在主图或你的副图都可!

a1:=sum(if(close>ref(close,1),amount,if(close

a2:=ma(a1,13);

a3:=a2+2*std(a1,13);

a4:=a2-2*std(a1,13);

a5:=(a1-a4)/(a3-a4)*100;

a6:=a5>70;

a7:=a5

b1:=BARSLAST(a6)

b2:=BARSLAST(a7)

a11:=ESTDATA(1);

a12:=ESTDATA(2);

a13:=ESTDATA(3);

a14:=a11/a13;

a15:=a12/a13;

tt:=a14>0.39;

dd:=a15>0.4;

DRAWTEXT(tt  and b1,h,'[url=www.macd.cn/result.php?sn=大盘][color=blue][u]大盘[/u][/color][/url]转折点'),coloryellow;

DRAWTEXT(dd  and b2 and indexc>indexo,l,'[url=www.macd.cn/result.php?sn=大盘][color=blue][u]大盘[/u][/color][/url]转折点'),colorgreen;

文章来源于互联网:股票公式:建横向统计。如果您想要浏览更多相关文章,欢迎收藏本站。老朱股票配资平台虽然不乏优秀之作,但仅作为投资参考,希望对各位投资者有所帮助,感恩!

本文为原创文章,版权归所有,欢迎分享本文,转载请保留出处!

老朱股票配资
老朱股票配资 关注:0    粉丝:0
老朱配资平台是一家专业的股票配资正规实盘公司,一家专业的股票配资正规合法的平台,企业注册,公安备案,专业从事炒股配资以及配资资讯门户网站,提供网上在线股票配资免费申请开户,拥有众多的理财金融产品,做您信赖的股票配资门户网站!
扫一扫二维码分享