Dragon
老朱股票配资老朱股票配资  2020-11-08 09:14 股票配资首页 隐藏边栏  0 
文章评分 0 次,平均分 0.0

股票公式:通用的“二次金叉”通式。老朱配资平台【www.zhufeixing.com】是一家专业的股票配资正规实盘公司,一家专业的股票配资正规合法的平台,企业注册,公安备案,专业从事炒股配资以及配资资讯门户网站,提供网上在线股票配资免费申请开户,拥有众多的理财金融产品,做您信赖的股票配资门户网站!"


股票公式:通用的“二次金叉”通式

技术指标中任意两条指标线在某数以下(或以上)两次金叉的通式

股票公式:通用的“二次金叉”通式 配资公司

通用的“二次金叉”通式。

 

Jm:=CROSS("指标名称.指标线1","指标名称.指标线2");

JmCOUNT:=COUNT(Jm,BARSLAST("指标名称.指标线1(或指标线2)"大于或小于某数));

Jmtj:40*("指标名称.指标线1(或指标线2)"小于或大于某数));

Drawtext (Jmtj,40,'…………二次金叉');

条件选股:60*(Jmtj and …………),colorgreen;

 

例如(这里给出三个例子)

1、Macd在0轴线以下二次金叉

Jm:=CROSS("Macd.DIFF","Macd.DEA");

JmCOUNT:=COUNT(Jm,BARSLAST("Macd.DEA">=0));

Jmtj:40*("Macd.DEA"

Drawtext (Jmtj,40,'Macd在0轴线以下二次金叉');

条件选股:60*(Jmtj and Slope(Ma(C,5),2)>0),colorgreen;

Drawtext (条件选股,50,'5日3%成功率:44.71%');

 

2、KD在60轴线以下二次金叉

Jm:=CROSS("KD.K","KD.D");

JmCOUNT:=COUNT(Jm,BARSLAST("KD.D">=60));

Jmtj:40*("KD.D"

Drawtext (Jmtj,"KD.D",'KD在60轴线以下二次金叉');

条件选股:60*(Jmtj and Slope(Ma(C,20),3)>0),colorgreen;

Drawtext (条件选股,50,'5日3%成功率:50.3%');

 

 

3、SlowKD在30轴线以下二次金叉

Jm:=CROSS("SlowKD.K","SlowKD.D");

JmCOUNT:=COUNT(Jm,BARSLAST("SlowKD.D">=30));

Jmtj:28*("SlowKD.D"

Drawtext (Jmtj,28,'SlowKD在30轴线以下二次金叉');

条件选股:50*(Jmtj and Slope(Ma(C,20),2)>0),colorgreen;

文章来源于互联网:股票公式:通用的“二次金叉”通式。如果您想要浏览更多相关文章,欢迎收藏本站。老朱股票配资平台虽然不乏优秀之作,但仅作为投资参考,希望对各位投资者有所帮助,感恩!

本文为原创文章,版权归所有,欢迎分享本文,转载请保留出处!

老朱股票配资
老朱股票配资 关注:0    粉丝:0
老朱配资平台是一家专业的股票配资正规实盘公司,一家专业的股票配资正规合法的平台,企业注册,公安备案,专业从事炒股配资以及配资资讯门户网站,提供网上在线股票配资免费申请开户,拥有众多的理财金融产品,做您信赖的股票配资门户网站!
扫一扫二维码分享